问题内容: My apps used to work fine with gradle 2.3.3. I’m using gradle 3.0.1 now and I have this error : Google Play services out of date. Requires 11720000 but found 11055534 The numbers written in the mobile and wear manifest are the same so I d […]